Welcome to Banzore!

Be part of something great, join today!

NEGLECTED BABIES IN EA SIMS

CR8Z

Bald fat guy.
-bZ- Member
Cuba said:
uncheck disable smiles in your profile... i think it's located where you edit your sig.
Everything is checked proper.

Smilies

:D :) :( :eek: 8O :? 8) :lol: :x :p :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: BBCode is ON

is ON

is ON

is ON

Smilies are ON Topic review

Cuba said:
Huh. I copied and pasted everything on the right hand side of the reply box, and that is what I got.
 

YoshiBishi

-bZ- Code Monkey
Donator
Cr8z, are you using septon_orange?

I just took a quick glance at it, and the code for Septon_Orange is not pointing the smilies and other buttons (font color, xfire, youtube, etc) on "Post Reply" to the right place. Will try and fix it today.
 

Billybong

Well-Known Member
Staff member
Senior Admin
Donator
CR8Z said:
Cuba said:
uncheck disable smiles in your profile... i think it's located where you edit your sig.
Everything is checked proper.

Smilies

:D :) :( :eek: 8O :? 8) :lol: :x :p :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: BBCode is ON

is ON

is ON

is ON

Smilies are ON Topic review

Cuba said:
Huh. I copied and pasted everything on the right hand side of the reply box, and that is what I got.
I see your smilies...
 

HILLBILLY

FORUM BAD ASS
-bZ- Member
NO SMILEYS FOR YOU BIAAATCH :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
 

CR8Z

Bald fat guy.
-bZ- Member
I am using Septon Orange, and nothing happens when I click on the smilies. However, I copy and paste the smilies that don't work when I click on them, and that seems to work.

:D :) :( :eek: 8O :? 8) :lol: :x :p :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
 
Top